<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>¡CORRUPTOS! Maquillan dictámenes publicados en el Periódico Oficial del Estado | El Correo de Tabasco</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elcorreodetabasco.com.mx/xmlrpc.php" />
    <meta property="og:image" content="http://i2.wp.com/www.elcorreodetabasco.com.mx/wp-content/uploads/2017/02/MAD-denuncia.jpg?fit=1000%2C666" /><meta name="author" content="María A. Hernández">
<link rel="icon" type="image/png" href="http://www.elcorreodetabasco.com.mx/wp-content/uploads/2012/08/logo-correo.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Correo de Tabasco &raquo; Feed" href="http://www.elcorreodetabasco.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Correo de Tabasco &raquo; RSS de los comentarios" href="http://www.elcorreodetabasco.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Correo de Tabasco &raquo; ¡CORRUPTOS! Maquillan dictámenes publicados en el Periódico Oficial del Estado RSS de los comentarios" href="http://www.elcorreodetabasco.com.mx/2017/02/23/corruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elcorreodetabasco.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://www.elcorreodetabasco.com.mx/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elcorreodetabasco.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elcorreodetabasco.com.mx/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.elcorreodetabasco.com.mx/wp-content/themes/Newspaper/includes/demos/what/demo_style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elcorreodetabasco.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elcorreodetabasco.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elcorreodetabasco.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elcorreodetabasco.com.mx/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.elcorreodetabasco.com.mx/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.elcorreodetabasco.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elcorreodetabasco.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elcorreodetabasco.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Presentará CCyTET esquemas de financiamiento 2017 para  empresarios y emprendedores' href='http://www.elcorreodetabasco.com.mx/2017/02/23/presentara-ccytet-esquemas-de-financiamiento-2017-para-empresarios-y-emprendedores/' />
<link rel='next' title='Definirá Gaudiano con ambulantes reubicación hacia Casa Blanca' href='http://www.elcorreodetabasco.com.mx/2017/02/23/definira-gaudiano-con-ambulantes-reubicacion-hacia-casa-blanca/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.elcorreodetabasco.com.mx/2017/02/23/corruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado/" />
<link rel='shortlink' href='http://wp.me/p2Hvid-dko' />
<link rel="alternate" type="application/json+oembed" href="http://www.elcorreodetabasco.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elcorreodetabasco.com.mx%2F2017%2F02%2F23%2Fcorruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elcorreodetabasco.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elcorreodetabasco.com.mx%2F2017%2F02%2F23%2Fcorruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado%2F&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 1px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 16px;
		color: #FFFFFF;
		background-color: #333333;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #333333;
	}
	
	.breaking-news-ticker .controls {
   		top: 5px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elcorreodetabasco.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.elcorreodetabasco.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¡CORRUPTOS! Maquillan dictámenes publicados en el Periódico Oficial del Estado" />
<meta property="og:url" content="http://www.elcorreodetabasco.com.mx/2017/02/23/corruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado/" />
<meta property="og:description" content="MARÍA A. HERNÁNDEZ.- El coordinador de la fracción parlamentaria del PRI, Manuel Andrade Díaz, denunció lo que consideró  una violación más a la Constitución del Estado, a la Ley Orgánica del Poder…" />
<meta property="article:published_time" content="2017-02-24T02:53:07+00:00" />
<meta property="article:modified_time" content="2017-02-24T02:53:07+00:00" />
<meta property="og:site_name" content="El Correo de Tabasco" />
<meta property="og:image" content="http://i2.wp.com/www.elcorreodetabasco.com.mx/wp-content/uploads/2017/02/MAD-denuncia.jpg?fit=1000%2C666" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta property="og:locale" content="es_ES" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.elcorreodetabasco.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.elcorreodetabasco.com.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-51236 single-format-standard corruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado td-what single_template_1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elcorreodetabasco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/correodetabasco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1327" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-1327"><a href="http://www.elcorreodetabasco.com.mx/">Inicio</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://www.elcorreodetabasco.com.mx/category/principales/">Titulares</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.elcorreodetabasco.com.mx/category/buzon-local/">Buzón local</a></li>
<li id="menu-item-1643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1643"><a href="http://www.elcorreodetabasco.com.mx/category/finanzas/">Finanzas</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.elcorreodetabasco.com.mx/category/municipios/">Municipios</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-478"><a href="http://www.elcorreodetabasco.com.mx/category/columnas/">Columnistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://www.elcorreodetabasco.com.mx/category/columnas/fernando-hernandez/">Fernando Hernández</a></li>
	<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://www.elcorreodetabasco.com.mx/category/columnas/flor-de-liz-perez-morales/">Flor de Líz Pérez Morales</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://www.elcorreodetabasco.com.mx/category/columnas/jorge-priego-martinez/">Jorge Priego Martínez</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://www.elcorreodetabasco.com.mx/category/columnas/juan-jose-padilla-herrera/">Juan José Padilla Herrera</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://www.elcorreodetabasco.com.mx/category/columnas/martha-elena-cuevas/">Martha Elena Cuevas</a></li>
</ul>
</li>
<li id="menu-item-1644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1644"><a href="http://www.elcorreodetabasco.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-1642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1642"><a href="http://www.elcorreodetabasco.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-16736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16736"><a href="http://www.elcorreodetabasco.com.mx/category/cultura/">Cultura</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elcorreodetabasco.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Villahermosa</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Viernes, febrero 24, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-contactool" class="top-header-menu"><li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-357"><a href="http://www.elcorreodetabasco.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-668" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-668"><a href="http://www.elcorreodetabasco.com.mx/kiosko-digital/">Kiosko digital</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-682"><a href="http://www.elcorreodetabasco.com.mx/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-671" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-671"><a href="http://www.elcorreodetabasco.com.mx/mision/">Misión</a></li>
<li id="menu-item-670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-670"><a href="http://www.elcorreodetabasco.com.mx/vision/">Visión</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-669"><a href="http://www.elcorreodetabasco.com.mx/codigo-de-etica/">Código de ética</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elcorreodetabasco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/correodetabasco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.elcorreodetabasco.com.mx/">
            <img class="td-retina-data" data-retina="http://www.elcorreodetabasco.com.mx/wp-content/uploads/2012/08/logo-correo.png" src="http://www.elcorreodetabasco.com.mx/wp-content/uploads/2012/08/logo-correo.png" alt=""/>
            <span class="td-visual-hidden">El Correo de Tabasco</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="http://www.elcorreodetabasco.com.mx/wp-content/uploads/2016/08/Laguna.jpg" width="650px"></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.elcorreodetabasco.com.mx/">
            <img class="td-retina-data" data-retina="http://www.elcorreodetabasco.com.mx/wp-content/uploads/2012/08/logo-correo.png" src="http://www.elcorreodetabasco.com.mx/wp-content/uploads/2012/08/logo-correo.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1327"><a href="http://www.elcorreodetabasco.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-369"><a href="http://www.elcorreodetabasco.com.mx/category/principales/">Titulares</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="http://www.elcorreodetabasco.com.mx/category/buzon-local/">Buzón local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1643"><a href="http://www.elcorreodetabasco.com.mx/category/finanzas/">Finanzas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148"><a href="http://www.elcorreodetabasco.com.mx/category/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-478"><a href="http://www.elcorreodetabasco.com.mx/category/columnas/">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-479"><a href="http://www.elcorreodetabasco.com.mx/category/columnas/fernando-hernandez/">Fernando Hernández</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-480"><a href="http://www.elcorreodetabasco.com.mx/category/columnas/flor-de-liz-perez-morales/">Flor de Líz Pérez Morales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-481"><a href="http://www.elcorreodetabasco.com.mx/category/columnas/jorge-priego-martinez/">Jorge Priego Martínez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-482"><a href="http://www.elcorreodetabasco.com.mx/category/columnas/juan-jose-padilla-herrera/">Juan José Padilla Herrera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-483"><a href="http://www.elcorreodetabasco.com.mx/category/columnas/martha-elena-cuevas/">Martha Elena Cuevas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1644"><a href="http://www.elcorreodetabasco.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1642"><a href="http://www.elcorreodetabasco.com.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16736"><a href="http://www.elcorreodetabasco.com.mx/category/cultura/">Cultura</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elcorreodetabasco.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elcorreodetabasco.com.mx/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Sin categoría" class="entry-crumb" itemprop="url" href="http://www.elcorreodetabasco.com.mx/category/sin-categoria/"><span itemprop="title">Sin categoría</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "¡CORRUPTOS! Maquillan dictámenes publicados en el Periódico Oficial del Estado"><meta itemprop="url" content = "http://www.elcorreodetabasco.com.mx/2017/02/23/corruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado/">¡CORRUPTOS! Maquillan dictámenes publicados en el Periódico Oficial del Estado</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-51236" class="post-51236 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-portada" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">¡CORRUPTOS! Maquillan dictámenes publicados en el Periódico Oficial del Estado</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.elcorreodetabasco.com.mx/author/maria-a-hernandez/">María A. Hernández</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-23T20:53:07+00:00" >23 febrero, 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-51236">18</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elcorreodetabasco.com.mx%2F2017%2F02%2F23%2Fcorruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A1CORRUPTOS%21+Maquillan+dict%C3%A1menes+publicados+en+el+Peri%C3%B3dico+Oficial+del+Estado&url=http%3A%2F%2Fwww.elcorreodetabasco.com.mx%2F2017%2F02%2F23%2Fcorruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado%2F&via=El+Correo+de+Tabasco"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elcorreodetabasco.com.mx/2017/02/23/corruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elcorreodetabasco.com.mx/2017/02/23/corruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado/&amp;media=http://www.elcorreodetabasco.com.mx/wp-content/uploads/2017/02/MAD-denuncia.jpg&description=%C2%A1CORRUPTOS%21+Maquillan+dict%C3%A1menes+publicados+en+el+Peri%C3%B3dico+Oficial+del+Estado" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%A1CORRUPTOS%21+Maquillan+dict%C3%A1menes+publicados+en+el+Peri%C3%B3dico+Oficial+del+Estado%20-%20http%3A%2F%2Fwww.elcorreodetabasco.com.mx%2F2017%2F02%2F23%2Fcorruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="http://i2.wp.com/www.elcorreodetabasco.com.mx/wp-content/uploads/2017/02/MAD-denuncia.jpg?fit=1000%2C666" data-caption=""><img width="300" height="200" class="entry-thumb td-modal-image" src="http://i2.wp.com/www.elcorreodetabasco.com.mx/wp-content/uploads/2017/02/MAD-denuncia.jpg?fit=300%2C200" alt="" title="MAD denuncia"/></a></div>
                </div>

            <p>MARÍA A. HERNÁNDEZ.- El coordinador de la fracción parlamentaria del PRI, Manuel Andrade Díaz, denunció lo que consideró  una violación más a la Constitución del Estado, a la Ley Orgánica del Poder Legislativo y el Reglamento Interior del Estado y sobre todo la traición a la confianza de los legisladores por parte del Congreso del Estado,  pues de manera ilegal fueron modificados los dictámenes de las cuenta pública 2015.</p>
<p>Aunque no señaló a un probable responsable, indicó que la Junta de Coordinación  Política debe instruir que se investigue por qué se publicó de esa manera las resoluciones en el Periódico Oficial del Estado.</p>
<p>“Ese hecho, consiste en que hemos detectado que fueron alteradas de manera unilateral las resoluciones contenidas en todos dictámenes de las cuentas públicas del ejercicio fiscal 2015, de los tres poderes del Estado, de los 17 Ayuntamiento y de los Órganos Constitucionalmente Autónomos, que fueron sometidas a la consideración el pleno el pasado 13 de diciembre de 2016”.</p>
<p>Sin embargo, pese a que en los términos expuestos se aprobaron (por la mayoría) todos los dictámenes de las cuentas públicas correspondientes al ejercicio 2015, al expedirse los decretos y enviarse a publicar, se alteró lo aprobado por el Pleno, lo que se afirma  porque el Decreto publicado, en el primer párrafo del resolutivo único, establece que “se aprueba la cuenta pública”, mientras que el dictamen dice “se aprueba el dictamen que contiene la cuenta pública”.</p>
<p>“Por lo tanto, lo que se publicó no es lo que se aprobó y eso lo saben perfectamente los miembros de las comisiones inspectoras de hacienda, principalmente sus presidentes que fueron los que elaboraron los proyectos de dictámenes, ignoro si están enterados de esos cambios”.</p>
<p>El líder de la bancada priista hizo notar que, ese cambio de redacción, no se debe minimizar, pues no es poca cosa, dado que parece un simple cambio gramatical o de redacción, sin embargo, no es así, ya que tiene una importante trascendencia jurídica, porque una cosa es decir: “se aprueba el dictamen que contiene la cuenta pública”, refiriéndose a lo que envió el OSF, (que fue lo que aprobaron las comisiones y el pleno) y otra, decir: “que se aprueba la cuenta pública”, de tal o cual ente fiscalizable, pues esto no lo aprobó ninguno de los órganos legislativos citados.</p>
<p>Por lo que exigió en tribuna se investigue y sancione, porque es un acto que viola de manera flagrante lo que establece el artículo 85 del Reglamento Interior del Congreso del Estado, que textualmente señala: “Artículo 85.- Las leyes y decretos serán redactados con precisión y claridad en la forma que hubieren sido aprobados, sin hacerle ninguna variación, y al expedirlos serán autorizados con la firma del Presidente y del Secretario”.</p>
<p>Por  ello demandó que la Contraloría Interna del Congreso, inicie el procedimiento, adjuntándole copia certificada del acta de la sesión de esta fecha, de los dictámenes de las cuentas públicas correspondientes al ejercicio 2015, del acta de  la sesión de fecha 13 de diciembre de 2016 y de los decretos de calificación de todas las cuentas públicas mencionadas,  para que se investiguen los hechos, se dé con los responsables y se apliquen las sanciones que la ley señala y en caso de que resultan involucrados personas ajenas a este Congreso, se haga del conocimiento de las autoridades competentes, para que se apliquen las sanciones que en derecho correspondan.</p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elcorreodetabasco.com.mx%2F2017%2F02%2F23%2Fcorruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A1CORRUPTOS%21+Maquillan+dict%C3%A1menes+publicados+en+el+Peri%C3%B3dico+Oficial+del+Estado&url=http%3A%2F%2Fwww.elcorreodetabasco.com.mx%2F2017%2F02%2F23%2Fcorruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado%2F&via=El+Correo+de+Tabasco"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elcorreodetabasco.com.mx/2017/02/23/corruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elcorreodetabasco.com.mx/2017/02/23/corruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado/&amp;media=http://www.elcorreodetabasco.com.mx/wp-content/uploads/2017/02/MAD-denuncia.jpg&description=%C2%A1CORRUPTOS%21+Maquillan+dict%C3%A1menes+publicados+en+el+Peri%C3%B3dico+Oficial+del+Estado" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%A1CORRUPTOS%21+Maquillan+dict%C3%A1menes+publicados+en+el+Peri%C3%B3dico+Oficial+del+Estado%20-%20http%3A%2F%2Fwww.elcorreodetabasco.com.mx%2F2017%2F02%2F23%2Fcorruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elcorreodetabasco.com.mx/2017/02/23/corruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elcorreodetabasco.com.mx/2017/02/23/corruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado/" data-text="¡CORRUPTOS! Maquillan dictámenes publicados en el Periódico Oficial del Estado" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elcorreodetabasco.com.mx/2017/02/23/presentara-ccytet-esquemas-de-financiamiento-2017-para-empresarios-y-emprendedores/">Presentará CCyTET esquemas de financiamiento 2017 para  empresarios y emprendedores</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.elcorreodetabasco.com.mx/2017/02/23/definira-gaudiano-con-ambulantes-reubicacion-hacia-casa-blanca/">Definirá Gaudiano con ambulantes reubicación hacia Casa Blanca</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elcorreodetabasco.com.mx/author/maria-a-hernandez/">María A. Hernández</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="María A. Hernández"></span><meta itemprop="datePublished" content="2017-02-23T20:53:07+00:00"><meta itemprop="dateModified" content="2017-02-23T20:53:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elcorreodetabasco.com.mx/2017/02/23/corruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elcorreodetabasco.com.mx/wp-content/uploads/2012/08/logo-correo.png"></span><meta itemprop="name" content="El Correo de Tabasco"></span><meta itemprop="headline " content="¡CORRUPTOS! Maquillan dictámenes publicados en el Periódico Oficial del Estado"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://i2.wp.com/www.elcorreodetabasco.com.mx/wp-content/uploads/2017/02/MAD-denuncia.jpg?fit=1000%2C666"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_58afd17d342b2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58afd17d342b2" ><script>var block_td_uid_3_58afd17d342b2 = new tdBlock();
block_td_uid_3_58afd17d342b2.id = "td_uid_3_58afd17d342b2";
block_td_uid_3_58afd17d342b2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_58afd17d342b2_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":51236,"live_filter_cur_post_author":"28"}';
block_td_uid_3_58afd17d342b2.td_column_number = "3";
block_td_uid_3_58afd17d342b2.block_type = "td_block_related_posts";
block_td_uid_3_58afd17d342b2.post_count = "3";
block_td_uid_3_58afd17d342b2.found_posts = "197";
block_td_uid_3_58afd17d342b2.header_color = "";
block_td_uid_3_58afd17d342b2.ajax_pagination_infinite_stop = "";
block_td_uid_3_58afd17d342b2.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_3_58afd17d342b2);
</script><h4 class="td-related-title"><a id="td_uid_4_58afd17d36daa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_58afd17d342b2" href="#">Artículo relacionados</a><a id="td_uid_5_58afd17d36deb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_58afd17d342b2" href="#">Más del autor</a></h4><div id=td_uid_3_58afd17d342b2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elcorreodetabasco.com.mx/2017/02/22/miercoles-de-miedo-ejecuciones-secuestros-robos-y-balaceras-generan-pavor-en-poblacion-de-centro/" rel="bookmark" title="MIÉRCOLES DE MIEDO: Ejecuciones, secuestros, robos y balaceras generan pavor en población de Centro"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.elcorreodetabasco.com.mx/wp-content/uploads/2017/02/Baleado-Sandino.jpg?resize=218%2C150" alt="" title="MIÉRCOLES DE MIEDO: Ejecuciones, secuestros, robos y balaceras generan pavor en población de Centro"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elcorreodetabasco.com.mx/2017/02/22/miercoles-de-miedo-ejecuciones-secuestros-robos-y-balaceras-generan-pavor-en-poblacion-de-centro/" rel="bookmark" title="MIÉRCOLES DE MIEDO: Ejecuciones, secuestros, robos y balaceras generan pavor en población de Centro">MIÉRCOLES DE MIEDO: Ejecuciones, secuestros, robos y balaceras generan pavor en población de Centro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elcorreodetabasco.com.mx/2017/02/21/reclama-asf-129-millones-a-nunez-por-ocultar-transas-en-salud-durante-2015/" rel="bookmark" title="Reclama ASF 129 millones a Núñez por ocultar transas en Salud durante 2015"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.elcorreodetabasco.com.mx/wp-content/uploads/2017/02/Hospitales-ASF.jpg?resize=218%2C150" alt="" title="Reclama ASF 129 millones a Núñez por ocultar transas en Salud durante 2015"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elcorreodetabasco.com.mx/2017/02/21/reclama-asf-129-millones-a-nunez-por-ocultar-transas-en-salud-durante-2015/" rel="bookmark" title="Reclama ASF 129 millones a Núñez por ocultar transas en Salud durante 2015">Reclama ASF 129 millones a Núñez por ocultar transas en Salud durante 2015</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elcorreodetabasco.com.mx/2017/02/20/ignorando-a-nunez-durante-discurso-advierte-amlo-triunfo-en-tabasco-el-2018/" rel="bookmark" title="Ignorando a Núñez durante discurso, advierte AMLO triunfo en Tabasco el 2018"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.elcorreodetabasco.com.mx/wp-content/uploads/2017/02/Amlo-Armando.jpg?resize=218%2C150" alt="" title="Ignorando a Núñez durante discurso, advierte AMLO triunfo en Tabasco el 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elcorreodetabasco.com.mx/2017/02/20/ignorando-a-nunez-durante-discurso-advierte-amlo-triunfo-en-tabasco-el-2018/" rel="bookmark" title="Ignorando a Núñez durante discurso, advierte AMLO triunfo en Tabasco el 2018">Ignorando a Núñez durante discurso, advierte AMLO triunfo en Tabasco el 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58afd17d342b2" data-td_block_id="td_uid_3_58afd17d342b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58afd17d342b2" data-td_block_id="td_uid_3_58afd17d342b2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/23/corruptos-maquillan-dictamenes-publicados-en-el-periodico-oficial-del-estado/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.elcorreodetabasco.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='51236' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a2da17b1f7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_6_58afd17d3a3ae_rand td-pb-border-top"  data-td-block-uid="td_uid_6_58afd17d3a3ae" ><h4 class="block-title"><span>El clima hoy</span></h4><div id=td_uid_6_58afd17d3a3ae class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">villahermosa</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_6_58afd17d3a3ae"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_6_58afd17d3a3ae">
				<input id="td_uid_6_58afd17d3a3ae" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-n td-w-today-icon" data-td-block-uid="td_uid_6_58afd17d3a3ae"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_6_58afd17d3a3ae">
					<span class="td-big-degrees">22</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">22</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">22</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">68%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">5%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_7_58afd17d3a63d_rand td-pb-border-top"  data-td-block-uid="td_uid_7_58afd17d3a63d" ><h4 class="block-title"><span>EL PESO EN EL MUNDO</span></h4><div id=td_uid_7_58afd17d3a63d class="td-exchange-wrap td_block_inner td-column-1"><!-- td exchange source: cache -->
        <div class="td-exchange-header">
            <div class="td-exchange-base"><span class="td-flags td-flag-header td-flag-mxn"></span><span class="td-base-title">MXN - Mexican Peso</span></div>
        </div>


         <div class="td-exchange-rates">
                            <div class="td-rate">
                    <span title="Euro Member Countries" class="td-flags td-flags-all td-flag-eur"></span>
                    <div class="td-rate-currency td-rate-eur">EUR</div><div class="td-exchange-value">21,02</div>
                </div>
                            <div class="td-rate">
                    <span title="Brazilian Real" class="td-flags td-flags-all td-flag-brl"></span>
                    <div class="td-rate-currency td-rate-brl">BRL</div><div class="td-exchange-value">6,48</div>
                </div>
                            <div class="td-rate">
                    <span title="Canadian Dollar" class="td-flags td-flags-all td-flag-cad"></span>
                    <div class="td-rate-currency td-rate-cad">CAD</div><div class="td-exchange-value">15,15</div>
                </div>
                            <div class="td-rate">
                    <span title="Chinese Yuan Renminbi" class="td-flags td-flags-all td-flag-cny"></span>
                    <div class="td-rate-currency td-rate-cny">CNY</div><div class="td-exchange-value">2,89</div>
                </div>
                            <div class="td-rate">
                    <span title="Japanese Yen" class="td-flags td-flags-all td-flag-jpy"></span>
                    <div class="td-rate-currency td-rate-jpy">JPY</div><div class="td-exchange-value">0,18</div>
                </div>
                            <div class="td-rate">
                    <span title="United States Dollar" class="td-flags td-flags-all td-flag-usd"></span>
                    <div class="td-rate-currency td-rate-usd">USD</div><div class="td-exchange-value">19,88</div>
                </div>
                            <div class="td-rate">
                    <span title="Russian Ruble" class="td-flags td-flags-all td-flag-rub"></span>
                    <div class="td-rate-currency td-rate-rub">RUB</div><div class="td-exchange-value">0,34</div>
                </div>
                    </div>
        <div class="clearfix"></div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_58afd17d3ab7f_rand td-pb-border-top"  data-td-block-uid="td_uid_8_58afd17d3ab7f" ><script>var block_td_uid_8_58afd17d3ab7f = new tdBlock();
block_td_uid_8_58afd17d3ab7f.id = "td_uid_8_58afd17d3ab7f";
block_td_uid_8_58afd17d3ab7f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Lo mas reciente","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_58afd17d3ab7f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58afd17d3ab7f.td_column_number = "1";
block_td_uid_8_58afd17d3ab7f.block_type = "td_block_7";
block_td_uid_8_58afd17d3ab7f.post_count = "5";
block_td_uid_8_58afd17d3ab7f.found_posts = "12455";
block_td_uid_8_58afd17d3ab7f.header_color = "#";
block_td_uid_8_58afd17d3ab7f.ajax_pagination_infinite_stop = "";
block_td_uid_8_58afd17d3ab7f.max_num_pages = "2491";
tdBlocksArray.push(block_td_uid_8_58afd17d3ab7f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Lo mas reciente</span></h4></div><div id=td_uid_8_58afd17d3ab7f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elcorreodetabasco.com.mx/2017/02/23/debe-pri-abrir-procesos-a-la-base-para-recuperar-tabasco-y-no-perder-la-presidencia/" rel="bookmark" title="Debe PRI abrir procesos a la base para recuperar Tabasco y no perder la Presidencia"><img width="100" height="70" class="entry-thumb" src="http://i2.wp.com/www.elcorreodetabasco.com.mx/wp-content/uploads/2017/02/Ulises-Ruiz.jpg?resize=100%2C70" alt="" title="Debe PRI abrir procesos a la base para recuperar Tabasco y no perder la Presidencia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elcorreodetabasco.com.mx/2017/02/23/debe-pri-abrir-procesos-a-la-base-para-recuperar-tabasco-y-no-perder-la-presidencia/" rel="bookmark" title="Debe PRI abrir procesos a la base para recuperar Tabasco y no perder la Presidencia">Debe PRI abrir procesos a la base para recuperar Tabasco y...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-23T21:21:32+00:00" >23 febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elcorreodetabasco.com.mx/2017/02/23/400-locales-sin-abrir-en-el-mercado-de-casa-blanca-thelmo-pernas/" rel="bookmark" title="400 locales sin abrir en el mercado de Casa Blanca: Thelmo Pernas"><img width="100" height="70" class="entry-thumb" src="http://i2.wp.com/www.elcorreodetabasco.com.mx/wp-content/uploads/2017/02/Mcdo-Casa-Bca-locales.jpg?resize=100%2C70" alt="" title="400 locales sin abrir en el mercado de Casa Blanca: Thelmo Pernas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elcorreodetabasco.com.mx/2017/02/23/400-locales-sin-abrir-en-el-mercado-de-casa-blanca-thelmo-pernas/" rel="bookmark" title="400 locales sin abrir en el mercado de Casa Blanca: Thelmo Pernas">400 locales sin abrir en el mercado de Casa Blanca: Thelmo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-23T21:19:19+00:00" >23 febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elcorreodetabasco.com.mx/2017/02/23/vende-tamales-y-dulceros-se-quejan-ante-la-cedh-por-discriminacion/" rel="bookmark" title="Vende tamales y dulceros se quejan ante la CEDH por discriminación"><img width="100" height="70" class="entry-thumb" src="http://i0.wp.com/www.elcorreodetabasco.com.mx/wp-content/uploads/2017/02/Boletera-Pino.jpg?resize=100%2C70" alt="" title="Vende tamales y dulceros se quejan ante la CEDH por discriminación"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elcorreodetabasco.com.mx/2017/02/23/vende-tamales-y-dulceros-se-quejan-ante-la-cedh-por-discriminacion/" rel="bookmark" title="Vende tamales y dulceros se quejan ante la CEDH por discriminación">Vende tamales y dulceros se quejan ante la CEDH por discriminación</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-23T21:15:13+00:00" >23 febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elcorreodetabasco.com.mx/2017/02/23/transportistas-rechazan-sociedad-con-ado-y-demandan-devolucion-de-concesiones/" rel="bookmark" title="Transportistas rechazan sociedad con ADO y demandan devolución de concesiones"><img width="100" height="70" class="entry-thumb" src="http://i0.wp.com/www.elcorreodetabasco.com.mx/wp-content/uploads/2017/02/Transbuseros-congreso.jpg?resize=100%2C70" alt="" title="Transportistas rechazan sociedad con ADO y demandan devolución de concesiones"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elcorreodetabasco.com.mx/2017/02/23/transportistas-rechazan-sociedad-con-ado-y-demandan-devolucion-de-concesiones/" rel="bookmark" title="Transportistas rechazan sociedad con ADO y demandan devolución de concesiones">Transportistas rechazan sociedad con ADO y demandan devolución de concesiones</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-23T21:08:55+00:00" >23 febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elcorreodetabasco.com.mx/2017/02/23/constructores-sin-capital-para-participar-en-proyectos-como-el-centro-de-convenciones/" rel="bookmark" title="Constructores, sin capital para participar en proyectos como el Centro de Convenciones"><img width="100" height="70" class="entry-thumb" src="http://i0.wp.com/www.elcorreodetabasco.com.mx/wp-content/uploads/2017/02/Quirarte-sin-capital.png?resize=100%2C70" alt="" title="Constructores, sin capital para participar en proyectos como el Centro de Convenciones"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elcorreodetabasco.com.mx/2017/02/23/constructores-sin-capital-para-participar-en-proyectos-como-el-centro-de-convenciones/" rel="bookmark" title="Constructores, sin capital para participar en proyectos como el Centro de Convenciones">Constructores, sin capital para participar en proyectos como el Centro de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-23T21:06:25+00:00" >23 febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elcorreodetabasco.com.mx/"><img class="td-retina-data" src="http://www.elcorreodetabasco.com.mx/wp-content/uploads/2012/11/logo-correo.png" data-retina="http://www.elcorreodetabasco.com.mx/wp-content/uploads/2012/11/logo-correo.png" alt="" title=""/></a></div><div class="footer-text-wrap">Información del día a día de lo que acontece en Tabasco.</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elcorreodetabasco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/correodetabasco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->


<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'down',
            speed: 500,
            interval: 3000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 58afd17d54d28
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_mx16 {
    padding-bottom: 15px !important;
    border-bottom: dashed #b7b7b7 1px;
    margin-bottom: 15px;
}
.block-title > span, .block-title > a, .widgettitle, .td-trending-now-title, .wpb_tabs li a, .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a, .td-related-title a, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .woocommerce .product .products h2 {
    color:#fff !important;
    padding:10px !important;
    background-color:#1e73be !important;
    width:100% !important;
}
.block-title {
    margin-bottom: 10px !important;

}
.td_module_11 {
    padding-bottom: 15px !important;
    border-bottom: dashed #b7b7b7 1px;
    margin-bottom: 15px;
}
.td-banner-wrap-full, .td-header-menu-wrap-full {
    background-color: #1e73be !important;
}
.td_module_mx16 .td-excerpt {
    font-size: 16px !important;
}
.td-what .td_module_11 .td-post-category {
    display: none;
}
</style>

<script type='text/javascript' src='http://www.elcorreodetabasco.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.elcorreodetabasco.com.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.elcorreodetabasco.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.elcorreodetabasco.com.mx/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://www.elcorreodetabasco.com.mx/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.elcorreodetabasco.com.mx/wp-content/uploads/2012/11/bgcorreo.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Villahermosa","api_location":"Villahermosa","api_language":"es","today_icon":"few-clouds-n","today_icon_text":"cielo claro","today_temp":[22,71.6],"today_humidity":68,"today_wind_speed":[3.6,2.2],"today_min":[22,71.6],"today_max":[22,71.6],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1487959200,"day_temp":[33,91],"day_name":"Vie","owm_day_index":1},{"timestamp":1488045600,"day_temp":[32,90],"day_name":"Sab","owm_day_index":2},{"timestamp":1488132000,"day_temp":[31,88],"day_name":"Dom","owm_day_index":3},{"timestamp":1488218400,"day_temp":[33,92],"day_name":"Lun","owm_day_index":4},{"timestamp":1488304800,"day_temp":[33,92],"day_name":"Mar","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_6_58afd17d3a3ae","location":"Villahermosa","api_location":"Villahermosa","api_language":"es","today_icon":"few-clouds-n","today_icon_text":"cielo claro","today_temp":[22,71.6],"today_humidity":68,"today_wind_speed":[3.6,2.2],"today_min":[22,71.6],"today_max":[22,71.6],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1487959200,"day_temp":[33,91],"day_name":"Vie","owm_day_index":1},{"timestamp":1488045600,"day_temp":[32,90],"day_name":"Sab","owm_day_index":2},{"timestamp":1488132000,"day_temp":[31,88],"day_name":"Dom","owm_day_index":3},{"timestamp":1488218400,"day_temp":[33,92],"day_name":"Lun","owm_day_index":4},{"timestamp":1488304800,"day_temp":[33,92],"day_name":"Mar","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elcorreodetabasco.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elcorreodetabasco.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.2',blog:'39921069',post:'51236',tz:'-6',srv:'www.elcorreodetabasco.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '39921069', '51236' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.721 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-24 00:23:57 -->

<!-- Compression = gzip -->